Khmer Glossary

polyglossia package pro­vides a com­plete Ba­bel re­place­ment for use with typesetting engines $ Lua\LaTeX $ and $ XE\LaTeX $; it re­lies on the fontspec pack­age, ver­sion 2.0 at least. However, the current version does not include Khmer glossary. In order to use the package with Khmer babel, gloss-khmer.ldf file must be placed in the working folder, or polyglossia directory.

No comments:

Post a Comment

$ \TeX $ or $ \LaTeX $ commands are supported. For example, a command \(\$\) \TeX \(\$\) produces $ \TeX $.